PHP5 a blogom alatt

Letöltöttem egy kiegészítőt, amihez 5-ös PHP kell, így gyorsan átállítottam a siteconf-ot a szerveren. Így már nem PHP 4.4.9 futtatja a scripteket, hanem PHP 5.2.6. Hurrá!

PHP5 a blogom alatt
0 szavazat, 0.00 átlagos pontszám (0%-ra értékelve)

Vélemény, hozzászólás?

Az email címet nem tesszük közzé. A kötelező mezőket * karakterrel jelöljük.